Ubuntu Dependencies

#ubuntu #sysadmin

To install the dependencies for a package:

$ sudo apt-get build-dep ruby2.3